Note [展開表示]

VcoreJumper

  Vcore Jumper ramon 2004/07/14 22:46:54  (修正4回)
  「0系」のVcoreしか設定できないマザー!!! おやびん 2004/07/15 21:58:51 
  A7M266-Dでログ検索をしてみると ita 2004/07/18 02:12:12 
   └itaさん、アドバイスありがとうございました... ramon 2004/07/20 00:48:25  (修正3回)
    └やはり本物のMPとは動作がどこかが違うので... ita 2004/07/20 13:43:56 

  Vcore Jumper ramon 2004/07/14 22:46:54  (修正4回) 
Vcore Jumper Resを書く ノートメニュー
ramon <oxrvwpbnjt> 2004/07/14 22:46:54 ** この記事は4回修正されてます

M/B A7M266-DでXP-M2600+ デュアル無改造(cpu m/b)OS WinXP RCSP2 にて問題なく動きました。
vcorejumperは1.5v asusprobeの表示でcpu0が1.504v cpu1が1.504から1.52v
cpuの温度はΠ104桁完走後、cpu0 44 cpu1 46 室温は30度を越えています。
倍率はOSのスタートアップにcpuidの14倍指定を入れています。
追記cpuidの新しいバージョンに入れなおし15倍指定で問題なく動作しています。
しかし、vcore1.45vはいまだに解決していません?
追加
cpu0側、cpu1側共シングルなら1.45v二設定出来ますが、デュアルにすると、cou0 1.45v cpu1 1.85v になります。
ジャンパーによる、プルアップがキャンセルされるようです。
このへんをパターン、テスターでチェックしてみようと思います。

  「0系」のVcoreしか設定できないマザー!!! おやびん 2004/07/15 21:58:51  
Re: Vcore Jumper Resを書く ノートメニュー
おやびん <xjoqmcwhum> 2004/07/15 21:58:51

「0系」のVcoreしか設定できないマザー!!!

  A7M266-Dでログ検索をしてみると ita 2004/07/18 02:12:12  
Re: Vcore Jumper Resを書く ノートメニュー
ita <blypqmxtwk> 2004/07/18 02:12:12

A7M266-Dでログ検索をしてみると
関連情報が以下にあります。
bbs_url

   └itaさん、アドバイスありがとうございました... ramon 2004/07/20 00:48:25  (修正3回) 
Re: A7M266-Dでログ検索をしてみると Resを書く ノートメニュー
ramon <oxrvwpbnjt> 2004/07/20 00:48:25 ** この記事は3回修正されてます

itaさん、アドバイスありがとうございました。
こちらでは、m/bにちょっと手を加えて、cpu0、cpu1共1.45vになりました。
1.40vも試してみましたが、不安定になるので、1.45vに決定しました。
ボードリビジョンは1.04 です。
xp-m2600+に乗せかえる前とくらべると(以前はmp1900)ちょっとは早くなっていますが、うまく説明できませんが、動きがよくないように思います。
たとえばメモリーのアクセスとか、(APICの動作が制限されて)とか、
やはり本物のMPとは動作がどこかが違うのでしょうか?
ちなみに、BIOS出の認識はXP、デバイスマネージャーでもXP+です。
デュアル動作はしています。

    └やはり本物のMPとは動作がどこかが違うので... ita 2004/07/20 13:43:56  
Re: itaさん、アドバイスありがとうございました... Resを書く ノートメニュー
ita <blypqmxtwk> 2004/07/20 13:43:56

>やはり本物のMPとは動作がどこかが違うのでしょうか?
MP専用のコアを生産している、とはまず考えられませんので
少なくともコアの回路は同一のはずです。
違いがあるとすればL5[2]による違いでしょうから、カットしてMPと同じにするという方法もあります。
ただ、僅かなパフォーマンスの違いがあるかどうか、については私はMPを扱ったことがないのでわかりません。



[ インデックス | Home-Fab51 ]

新規発言を反映させるには、ブラウザの更新ボタンを押してください。