Note [展開表示]

EZCLOCKonAK77-600Nで倍率変更が出来ない?...

  EZCLOCKonAK77-600Nで倍率変更が出来ない?? AKI 2004/04/10 11:08:50  (修正1回)
  確認しました。 Extremist Joe 2004/04/11 10:12:14 
   └BIOSヴァージョンでしょうか? AKI 2004/04/11 16:48:07  (修正1回)
    └>BIOSヴァージョンでしょうか? Extremist Joe 2004/04/12 00:20:49 
     └先ほど、Win2000でEZ-CLOCKを試しましたが、... Extremist Joe 2004/04/12 00:45:48 
      └WinBIOSは起動中に変更しても問題なさそうな... AKI 2004/04/12 19:08:46 
       └[1.06.05で倍率変更設定有り] AKI 2004/04/12 22:09:07 
        └やっと確認できました。 Extremist Joe 2004/04/16 17:26:43 
         └AOpen-Japanのほうのマザーボードユーティリ... AKI 2004/04/16 19:42:17 
          └私もモバイルバートン買いました。 Extremist Joe 2004/04/18 22:11:12 
           └1.2GHzと2Ghzだったら単純に発熱も2倍弱には... AKI 2004/04/18 22:53:34 
            └>電圧もうちょっと下げられるかな? Extremist Joe 2004/04/19 03:01:17 
             └1.45Vで2.166GHz起動しました。 Extremist Joe 2004/04/20 23:25:46 
              └だめだめです。はずれだったんですかねぇ。 AKI 2004/04/21 17:21:57 
               └FSBを166MHzで設定し直して見たら如何ですか... Extremist Joe 2004/04/22 02:35:32 
                └memtest86やってみました。 AKI 2004/04/29 10:31:29 
                 ├↓これがほぼ限界で ita 2004/04/30 14:35:46  (修正1回)
                 │└CPUの定格が2Ghz@1.45VFSB133なので、こける... AKI 2004/05/01 11:31:19 
                 │ └XP-M2600+をお使いでしたね、 ita 2004/05/02 00:48:29 
                 │  └133*2のDDR266の書き間違いですね。 AKI 2004/05/02 11:33:53 
                 │   └だめですねぇ。 AKI 2004/05/02 13:02:10  (修正1回)
                 └>memtest86やってみました。 Extremist Joe 2004/05/01 02:33:09 

  EZCLOCKonAK77-600Nで倍率変更が出来ない?? AKI 2004/04/10 11:08:50  (修正1回) 
EZCLOCKonAK77-600Nで倍率変更が出来ない?? Resを書く ノートメニュー
AKI <srbnloiics> 2004/04/10 11:08:50 ** この記事は1回修正されてます

レス上限数を超えたらしくレス出来なかったので新スレです。

買ったショップはクレバリー1号店です。
BIOSでの倍率変更はできていますし、また、1.3V1.6GhzでBIOSまでたどり着いたことからして、デスクトップ版のリマーク品ではないと思うのですが。
というより、ともにマザー依存のツール(?)のBIOSとEZCLOCKの片方でしか倍率変更できないCPUというのも意味不明なようなw

EzClockのバージョンの違いとかでしょうか?

一応キャプチャしたのを公開しておきますが、常時起動させていない自鯖なので時間によっては見れません。
http://akim.dip.jp/images/ezclock/
jpgが最も軽くてきれいだと思いますw

  確認しました。 Extremist Joe 2004/04/11 10:12:14  
Re: EZCLOCKonAK77-600Nで倍率変更が出来ない?? Resを書く ノートメニュー
Extremist Joe <gzdhkkewbg> 2004/04/11 10:12:14

確認しました。
私のMBも変更できませんでした。
前のマザーはOSクラッシュしたときに取り替えたのですが、
その時は出来てたのですが、今回取り替えたマザーでは出来ませんでした。
どちらも、AK77-600Nです。
前のマザーと何処が違うんだろう?

   └BIOSヴァージョンでしょうか? AKI 2004/04/11 16:48:07  (修正1回) 
Re: 確認しました。 Resを書く ノートメニュー
AKI <srbnloiics> 2004/04/11 16:48:07 ** この記事は1回修正されてます

BIOSヴァージョンでしょうか?
今は03/07/02のR1.03が入ってるそうです(EzWinFlashより)。
これから04/01/08のR1.09を試してみます。
BIOSアップデート怖いですが…(w

# 追記
# だめでした。うーん。何が違うんでしょうねぇ。
# 当時のBIOSバージョン、EzClockのバージョンなどはわかりませんか?

    └>BIOSヴァージョンでしょうか? Extremist Joe 2004/04/12 00:20:49  
Re: BIOSヴァージョンでしょうか? Resを書く ノートメニュー
Extremist Joe <gzdhkkewbg> 2004/04/12 00:20:49

>BIOSヴァージョンでしょうか?
当時のMBのバイオスは初期バージョン(1.03)だったと思います。
CrystalCPUIDで倍率変更後OSクラッシュしたとき、BIOS逝ってしまったと思い、
BIOSアップデートを行ないましたが、FDDは立ちあがるのにCDブートせず仕方ないので、もう一枚購入し、
同様に組み立てましたが、同じ症状でしたのでIDEを疑ってみました。
当時そのMBにはプライマリーにHDD2台リムーバブルケースで繋いでましたが、
スレーブの電源を切ったままで、ケースを繋いでいました。
そこで、スレーブの電源を切りなおかつ、ケースを取り外すと何事もなく
立ち上がるようになりました。
そこで、クラッシュしたMBをCMOSクリアーの後同様に組み立てましたが、何事も無く立ちあがりました。
で、結局分かり難い説明になりましたが、EZ-CLOCKで倍率変更成功時は、
R1.03で、再組み立てした時のBIOSはR1.09です。
倍率変更成功時OSはWin98SEでした。
その後、結局新しいMBに変えたのですが、先日MBに付属のEZ-CLOCKを
試したら、動作しなかったのでおかしいなって考えてるところです。
動作しないEZ-CLOCKのバージョンは、Ver 1.08.01です。
動作したEZ-CLOCKのバージョンは、職場に持っていってるので、
後日確かめます。

あと、質問なんですが、この発言の修正の仕方ってどうするのですか?

     └先ほど、Win2000でEZ-CLOCKを試しましたが、... Extremist Joe 2004/04/12 00:45:48  
Re: >BIOSヴァージョンでしょうか? Resを書く ノートメニュー
Extremist Joe <gzdhkkewbg> 2004/04/12 00:45:48

先ほど、Win2000でEZ-CLOCKを試しましたが、コア電圧弄っていると、
OS落ちました。
WinBIOSってのも試しましたが、画面構成はBIOSそのものですが、
倍率は変更できませんでした。このツール、意味有るのかな?

      └WinBIOSは起動中に変更しても問題なさそうな... AKI 2004/04/12 19:08:46  
Re: 先ほど、Win2000でEZ-CLOCKを試しましたが、... Resを書く ノートメニュー
AKI <srbnloiics> 2004/04/12 19:08:46

WinBIOSは起動中に変更しても問題なさそうな設定しかいじれないっぽいのでほとんど利用価値ないかと。
あえて言うならHardwareMonitorでしょうか。EzClockより詳しいし軽いw

EZ-CLOCKは1.06.05,6,7がダウンロードできたのであとでひとつずつ試して見ます。出来るといいなぁ。

# 修正は、RESの横にあるノートメニューの中で出来ます。

       └[1.06.05で倍率変更設定有り] AKI 2004/04/12 22:09:07  
Re: WinBIOSは起動中に変更しても問題なさそうな... Resを書く ノートメニュー
AKI <srbnloiics> 2004/04/12 22:09:07

[1.06.05で倍率変更設定有り]
Ver1.06.05では設定がありました。
とりあえずこれで遊んでみます。

# クロックを2.2Ghz->2.0Ghz、電圧を1.5V->1.475V->1.45Vとしたところ、1.45にした瞬間にリブート。
# 安定する設定を探さなければ…。まぁ最初から2Ghz@1.45Vなら起動しそうですが。
# まぁ春は2.2Ghz@1.5Vにして(ファンレスにすると60度ちょい、怖いから風当てて45度程度(無負荷))、50℃超えるようになったらまた考えるのでもいいかな。

        └やっと確認できました。 Extremist Joe 2004/04/16 17:26:43  
Re: [1.06.05で倍率変更設定有り] Resを書く ノートメニュー
Extremist Joe <gzdhkkewbg> 2004/04/16 17:26:43

やっと確認できました。
職場においてあるEZCLOCKは1.06.04でした。
倍率変更は出来ました。
なんか、最新版になるほど機能が削られていくような・・・
でも、これで、倍率固定のバートンとか倍率変更出来るのかな?
後、そのバージョンのEZCLOCKは何処からDL出来ました?
DLセンターにはEZCLOCKのDLは見つけられませんでした。

         └AOpen-Japanのほうのマザーボードユーティリ... AKI 2004/04/16 19:42:17  
Re: やっと確認できました。 Resを書く ノートメニュー
AKI <srbnloiics> 2004/04/16 19:42:17

AOpen-Japanのほうのマザーボードユーティリティ
http://aopen.jp/tech/download/utility/index.html
のほうから落とせました。
なんでDownloadCenterのほうにはないんでしょうねw
VerUPで機能が削られるところといい微妙に意味不明(ww
ひょっとしたら動作不安定ということかもしれませんが。
でもそれだったら倍率変更より電圧変更のほうがヤバそうだよなぁ…

          └私もモバイルバートン買いました。 Extremist Joe 2004/04/18 22:11:12  
Re: AOpen-Japanのほうのマザーボードユーティリ... Resを書く ノートメニュー
Extremist Joe <gzdhkkewbg> 2004/04/18 22:11:12

私もモバイルバートン買いました。
2400+です。
現在、166*12倍1.45Vで起動して、2.0GHzでスーパーパイの1677万桁を動かしてます。
18回目のループが済んだ所で、CPUコア温度45℃ですがこんなものでしょうか?
メイン機が、モバアス1700+@1.2GHz駆動がコア温度35〜40℃以内なのでちょっと不安です。

           └1.2GHzと2Ghzだったら単純に発熱も2倍弱には... AKI 2004/04/18 22:53:34  
Re: 私もモバイルバートン買いました。 Resを書く ノートメニュー
AKI <srbnloiics> 2004/04/18 22:53:34

1.2GHzと2Ghzだったら単純に発熱も2倍弱にはなるでしょうからそんなものなのでは?
クーラーがどういうのを使用しているかわからないのでなんともいえませんが...
僕は前述の80EX65X80-XPに下方5cmほどのところからうるさくて中風量のファン(200円でばら売りしてたのでw)で風当てて、45℃程度です。Coolonなどは入れていません。
(200Mhz*10@1.5V。)
参考までに。
一応COREDIE100℃だし大丈夫かなぁ、と(w

電圧もうちょっと下げられるかな?
なんかいじると初回起動時に必ずこけるんだよなぁ。。。
なんでだろう?

            └>電圧もうちょっと下げられるかな? Extremist Joe 2004/04/19 03:01:17  
Re: 1.2GHzと2Ghzだったら単純に発熱も2倍弱には... Resを書く ノートメニュー
Extremist Joe <gzdhkkewbg> 2004/04/19 03:01:17

>電圧もうちょっと下げられるかな?
FSBは違いますが、私も2.0GHzで駆動できてますので、1.45Vぐらいまでは落とせると思います。
うちのは、この調子だと1.35Vぐらいまで落とせそう。
でも、その前に、この電圧(定格電圧)で何処まで回せるか実験せねば。

             └1.45Vで2.166GHz起動しました。 Extremist Joe 2004/04/20 23:25:46  
Re: >電圧もうちょっと下げられるかな? Resを書く ノートメニュー
Extremist Joe <gzdhkkewbg> 2004/04/20 23:25:46

1.45Vで2.166GHz起動しました。
スーパーパイ400万桁も無事通過。
その他アプリも問題無し。

              └だめだめです。はずれだったんですかねぇ。 AKI 2004/04/21 17:21:57  
Re: 1.45Vで2.166GHz起動しました。 Resを書く ノートメニュー
AKI <srbnloiics> 2004/04/21 17:21:57

だめだめです。はずれだったんですかねぇ。
1.45V@200Mhz*10で、BIOS起動しOSも途中まで起動するも再起動。
というか、設定変更後最初の起動はなぜか確実に途中で落ちます。
まえ1.0Ghz@1.5Vでも再起動したことありますし(汗
ひょっとしたらもう一回起動したら起動するのかなぁ?
面倒になって現在は200*10@1.475Vです。
3000+相当くらいでしょうか。
MyComputerのCPU表示はUNKNOWNCPU&実クロックですが。

               └FSBを166MHzで設定し直して見たら如何ですか... Extremist Joe 2004/04/22 02:35:32  
Re: だめだめです。はずれだったんですかねぇ。 Resを書く ノートメニュー
Extremist Joe <gzdhkkewbg> 2004/04/22 02:35:32

FSBを166MHzで設定し直して見たら如何ですか?
ひょっとして、メモリー辺りが怪しいのかも?

                └memtest86やってみました。 AKI 2004/04/29 10:31:29  
Re: FSBを166MHzで設定し直して見たら如何ですか... Resを書く ノートメニュー
AKI <srbnloiics> 2004/04/29 10:31:29

memtest86やってみました。
すると、Test5で大量のエラーが出ます。(DDR400=200*2)
DDR333(166*2)にすると、若干エラーの数が減り、DDR266にするとなくなりました。
そこで、DDR400=133*3(FSB133)にしてみると、予想に反してまったくエラーは出ませんでした(Test5しかやってませんが)
(CPUはすべて2GHzになるように倍率設定@1.45V)

これはどういうことなのでしょうか?

                 ├↓これがほぼ限界で ita 2004/04/30 14:35:46  (修正1回) 
Re: memtest86やってみました。 Resを書く ノートメニュー
ita <blypqmxtwk> 2004/04/30 14:35:46 ** この記事は1回修正されてます

↓これがほぼ限界で
>面倒になって現在は200*10@1.475Vです。

↓これがテスト時
>CPUはすべて2GHzになるように倍率設定@1.45V

1.475Vでほぼ動作限界なのに、1.45Vでテストしても、メモリのテストになっているのかどうかさえ疑問です。ぎりぎりのコア電圧での安定動作は望めませんから、せめて1.55V程度にするか、コア電圧1.45Vのまま1.7GHz程度で、試してみてはいかかですか。
BIOSのメモリ設定は『SPD』になっていますか、メモリはPC3200ですか。

                 │└CPUの定格が2Ghz@1.45VFSB133なので、こける... AKI 2004/05/01 11:31:19  
Re: ↓これがほぼ限界で Resを書く ノートメニュー
AKI <srbnloiics> 2004/05/01 11:31:19

CPUの定格が2Ghz@1.45VFSB133なので、こけることはないだろうと思ってやってみたのですが。

また、133*3の400ではエラーは出なかったので、メモリ自体は200Mhzで問題なし、ということはCPUの中のメモリ関係が高FSBに耐えられないのでしょうか?

FSB,メモリクロックあたりの関係がよく分かっていないもので(汗

# これから電圧上げてやってみます。
# ちなみにFSB133にしてやると、起動時にこけることもありません。

                 │ └XP-M2600+をお使いでしたね、 ita 2004/05/02 00:48:29  
Re: CPUの定格が2Ghz@1.45VFSB133なので、こける... Resを書く ノートメニュー
ita <blypqmxtwk> 2004/05/02 00:48:29

XP-M2600+をお使いでしたね、
うっかりExtremist Joeさんと同じXP-M2400+を使っているのかと思って
Resを書いてしまいました、失礼。

>FSB,メモリクロックあたりの関係がよく分かっていないもので(汗

FSBクロックは CPU---チップセット
メモリクロックは チップセット---メモリ
このあいだのデータ転送の基準となる周波数をXXXクロックと呼んでいます。

これらは、本来同じクロックが望ましいのですが、異なるクロックに設定した場合でも、チップセットがそれを調整しデータのやりとりを可能にする機能を持っています。またデータはこれらのクロックの2倍のスピードで転送されるシステムになっており、これをダブルデータレート(DDR)と呼んでいます。

メモリクロックは通常133,166,200(Mhz)のいずれかが使われ、
メモリクロック133は、DDR266を示し、PC2100メモリ、
メモリクロック166は、DDR333を示し、PC2700メモリ、
メモリクロック200は、DDR400を示し、PC3200メモリを使用します。

ここでもしメモリクロック200でPC2700メモリを使うと、オーバークロックとなりますから
正常に動作できない、またはエラーが起きることもあるわけです。
メモリクロック200でPC3200メモリを使った場合は本来エラーが起きないはずですが、
メモリモジュールの品質に問題があると、エラーを起こすこともあるようです。

>133*3の400ではエラーは出なかったので、
133*2のDDR266の書き間違いですね。

                 │  └133*2のDDR266の書き間違いですね。 AKI 2004/05/02 11:33:53  
Re: XP-M2600+をお使いでしたね、 Resを書く ノートメニュー
AKI <srbnloiics> 2004/05/02 11:33:53

> 133*2のDDR266の書き間違いですね。
いや、メモリはPC3200対応でしたので、非同期設定でDDR400にして動かしてみたんです。

つまり、FSB200-メモリクロック200でTest5に大量エラー、
FSB133-メモリクロック200でエラー無し、という状況です。

やるといっておいてまだ電圧上げて試してないので(汗)、これからCPUにかついれしてMemTestやってみます。

                 │   └だめですねぇ。 AKI 2004/05/02 13:02:10  (修正1回) 
Re: 133*2のDDR266の書き間違いですね。 Resを書く ノートメニュー
AKI <srbnloiics> 2004/05/02 13:02:10 ** この記事は1回修正されてます

だめですねぇ。
200*8.5@1.55VというかなりCPUに甘い(w)設定でやってみましたが、大量エラー吐きます。
FSB133,CPU2Ghz,DDR400の設定でしばらくいこうかと思います…

# 追記。現在CPU1.375V,133*15、メモリ133*3の設定で非常に安定して動作しております。起動時にこけることもなく、突然のリブートもなくなりました。

                 └>memtest86やってみました。 Extremist Joe 2004/05/01 02:33:09  
Re: memtest86やってみました。 Resを書く ノートメニュー
Extremist Joe <gzdhkkewbg> 2004/05/01 02:33:09

>memtest86やってみました。
うちでもやって見ました。
やはり、テスト5でエラーを大量に吐き出します。
メモリーの設定は、SPDでPC3200になってます。
CPUは166*12の2GHz@1.45Vです。
まぁ、OSが安定して動作してるのでこんなテストは
気にして無いです。
ちなみに、アイドリング時はコア温度39℃、
3Dゲーム(コーリンマクレーラリー03)をやっていて44℃でした。



[ インデックス | Home-Fab51 ]

新規発言を反映させるには、ブラウザの更新ボタンを押してください。