Note [展開表示]

K7DMasterの挙動について

  K7D Masterの挙動について J-B 2003/12/24 00:24:26 
  とりあえず3つほど dbx 2003/12/24 01:34:29  (修正1回)
  │└コメントありがとうございます。 J-B 2003/12/24 12:39:08 
  │ └これだけやったら、精神的にも疲れきってい... ita 2003/12/24 13:31:59 
  │  └情報ありがとうございます。 J-B 2003/12/24 16:05:43 
  │   └始めましてJ-Bさん。 きよきよ 2003/12/25 00:09:03 
  │    ├交換しても駄目だったんですか。 J-B 2003/12/25 01:24:29 
  │    │└出遅れ失礼。 ジャンク屋店主 2003/12/25 03:02:43 
  │    │ ├皆さんこんばんわ。 きよきよ 2003/12/25 22:40:18 
  │    │ │└リセット問題は、まだ未解決です。 J-B 2003/12/26 00:49:18 
  │    │ └吸出しに変更してみました。 J-B 2003/12/26 00:45:35 
  │    │  └エンコード開始前と後で、 ita 2003/12/26 02:09:08 
  │    │   └おはようございます〜。 おやびん 2003/12/26 08:56:21 
  │    │    └おやびんさん、どーも ita 2003/12/31 23:59:01 
  │    └ステップアップ電源は効果ありませんでした... J-B 2003/12/27 20:55:01 
  │     └ステップアップ電源駄目でしたか・・・残念... きよきよ 2003/12/27 23:04:25 
  │      └D-LEDの一番目と二番目が交互に緑・赤点灯を... J-B 2003/12/28 00:31:44 
  自分のもほとんど同じ構成です。 harmony 2003/12/25 09:51:48 
   └交換後すんなり動いているのはうらやましい... J-B 2003/12/26 00:51:12 
    ├どーも。 harmony 2003/12/26 06:55:51 
    │└吸出しにしてから50度以下になりました。 J-B 2003/12/27 20:58:41 
    │ └起動にしくじる…参考までにですが usagin 2003/12/28 03:25:00 
    └J-Bさん初めまして。 TOMCAT 2004/01/01 07:15:08 
     └交換後のコンデンサは紫です。 J 2004/01/01 14:26:34 
      └やはりコンデンサ!? TOMCAT 2004/01/02 07:52:35  (修正1回)
       └確認しました。 J-B 2004/01/05 01:53:49 
        ├友人はだましだまし使っているようです。 TOMCAT 2004/01/05 06:15:21 
        └結果報告・・・・ きよきよ 2004/01/11 00:07:02 
         └おめでとうございます。 J-B 2004/01/12 23:32:42 

  K7D Masterの挙動について J-B 2003/12/24 00:24:26  
K7D Masterの挙動について ノートメニュー
J-B <zrvtechsnn> 2003/12/24 00:24:26

最近、Dual AthlonでPCを組み立てたのですが
不可解な現象が出て困ってます。
こんにちは。

●起動後、リブート時にスタートできない。
むしろ、コールドスタートは一発で成功する気がする。
しばらく止めていた後の一発目
これだけだと、電源が原因、で終わりですが、
いままでチェックしたことを書いてみます。

当初、FSB 133MHzでWindows2000がインストールできなかった。
具体的には、ロゴ画面のところでストップ。
メモリはMemtest86(FSB133MHz)で完全テストをクリアしてる。
MSIへM/Bを送付。新品に交換されて戻ってきた。
その後、インストールは無事終了。
しかし、リブート時などに立ち上がらない。
リセットボタンでもNG。
何度かリセットすると立ち上がる。
FBS100MHzならすんなり立ち上がる。
これは、電源か?ということで電源交換
SuperFlow SF-400PS(ケースについていたもの)
次、Torica SPL-400(Super SEI) NG
SW-475 SuperSilentに交換してもらう。
状況変わらず。音もうるさい。さすがに交換は気が引けたので
このまま引き取る。
次、Antec True550 購入。状況変わらず。
M/Bが変わっているため再度memtest86→OK
現在、ATX電源2台接続。AntecはM/Bへ
もう一台は、HDD4台、CD-R/RW,CD-ROM
状況は変わらず。

ちなみに、メモリの設定を甘めにしないと
エンコード中フリーズします。

なにか良いアドバイスがありましたらお願いします。

PC構成
M/B:MSI K7D-Master(Dual M/B)
CPU:AMD AthlonMP 2400+(2個)
CPU Cooler : FalconRockII
Memory: 512MB (PC2700,ECC,Registered)
VIDEO:ATI All in Wonder128 (16MB)
NIC:Planex FNW-9700T(10/100M)
SCSI:Adaptec AHA-2940AU
その他拡張カード
IDE RAID (RAIDは使っていない)
USB2.0カード
Canopus DVRaptor
HDD:4台(20-80G)
冷却ファン:8cm*2個、12cm*1個
電源:Antec TurePower550(現在)
OS:Windows2000

  とりあえず3つほど dbx 2003/12/24 01:34:29  (修正1回) 
Re: K7D Masterの挙動について ノートメニュー
dbx <vdrphmxbye> 2003/12/24 01:34:29 ** この記事は1回修正されてます

とりあえず3つほど

1.ケース側板を開けっぱなしにして、その開口面が上を向くようケース
  を横倒し状態にして運用してからリブートしても立ち上がらないかどうか
  試してみてください。

2.K7D Masterの製品写真を見てみましたがAGPスロットに
  近い側のコイルが絶縁ラバーで覆われているようですね。
  これを2個とも剥がしてみてください。 その際、下に隠れている
  エナメル線に傷を入れないように。
  (ただし、これをやるとMSIの保証は受けられなくなります)

3.電源コンセントとTurePower550の間に100V→115Vのstepupトランス
  を入れてみてはいかがでしょう。

  │└コメントありがとうございます。 J-B 2003/12/24 12:39:08  
Re: とりあえず3つほど ノートメニュー
J-B <zrvtechsnn> 2003/12/24 12:39:08

 コメントありがとうございます。
>1.ケース側板を開けっぱなしにして、その開口面が上を向くようケース
 試してみましたがNGでした。100MHzではは問題なく立ち上がるのですが、133MHzではいままで同様何度かresetボタンを押す必要があります。

>2.K7D Masterの製品写真を見てみましたがAGPスロットに
>  近い側のコイルが絶縁ラバーで覆われているようですね。

場所確認しました。すぐにやるのは最後の手段にしたいと思います。いまのところMSIの保障がありますので。。

>3.電源コンセントとTurePower550の間に100V→115Vのstepupトランス
>  を入れてみてはいかがでしょう。

毒を食らわば、、、って心境でチャレンジしてみます。
1KVA仕様ですとそれほどそれほど高価ではないようなので、今後も使うことを考えて購入します。

  │ └これだけやったら、精神的にも疲れきってい... ita 2003/12/24 13:31:59  
Re: コメントありがとうございます。 ノートメニュー
ita <blypqmxtwk> 2003/12/24 13:31:59

これだけやったら、精神的にも疲れきっているんだろうな....。

>何度かリセットすると立ち上がる。
>FBS100MHzならすんなり立ち上がる。
>これは、電源か?ということで電源交換

いかにも『電源がダメ』って感じですよね、しかしAntec True550 でもだめなら他の原因かもしれないと、気になったのでMSI K7D-Masterで検索してみました。
似たケースが結構ありますよ、以下から推定すると『オンボードのレギュレーター回路』が怪しいかもしれない。

http://www.bx.sakura.ne.jp/~m2/ky-view/article/m/msik/110/datgvx/datgvx.html
http://clubamd.softbank.co.jp/bbs/200308/tree20030818105704body.html

  │  └情報ありがとうございます。 J-B 2003/12/24 16:05:43  
Re: これだけやったら、精神的にも疲れきってい... ノートメニュー
J-B <zrvtechsnn> 2003/12/24 16:05:43

情報ありがとうございます。

>これだけやったら、精神的にも疲れきっているんだろうな....。
さすがに、400W 級電源を三つ(実際には一つは使っていますが)を前にすると馬鹿なことしてるなー、と。
AthlonMP dualはじゃじゃ馬だ、という話は聞きましたが、M/B自体の問題の可能性があると、力が抜けますね。
 最初の投稿にさらっと書きましたが、
一度、MSI送りで新品に交換されております。
よもや、そのマザーで深みにはまるとは思って見ませんでした。
セットアップトランスも手配(ノグチトランス)しましたので、26日ごろには結果がでますね。
正月になるので、休み明けに再度MSIに送付することを考えております。
 それにしても、PenIIIのDual(MSI 694D)でも
コンデンサーの破裂で2年弱で死亡、、、
これは、コンデンサーを自分で取り替えて
動いていますが、MSIを次に買う気がなくなりますね。


  │   └始めましてJ-Bさん。 きよきよ 2003/12/25 00:09:03  
Re: 情報ありがとうございます。 ノートメニュー
きよきよ <wpwfcnyznj> 2003/12/25 00:09:03

始めましてJ-Bさん。
リンク先で登場したきよきよです。
私の板もMSIで交換してもらいましたが貴殿と同じ症状です。
交換前よりはまともになりましたが・・・・・・
どうなってるんだMSI(怒)
是非、対策結果を教えていただきたいです。
ではでは・・・・・

  │    ├交換しても駄目だったんですか。 J-B 2003/12/25 01:24:29  
Re: 始めましてJ-Bさん。 ノートメニュー
J-B <zrvtechsnn> 2003/12/25 01:24:29

交換しても駄目だったんですか。

こんにちは。きよきよさん。
交換してNGなのは私くらいかと思っていました。
ところで、PC AlertでのCPU温度はどのくらいでしょうか。
私の場合は、63-64℃くらいです。これですとエンコード中にフリーズしてしまうことがあります。
サイドパネルのFANを動かして(吹きつけ)60℃程度で
これですとフリーズしません。
音がうるさくなるのでもう少しなんとかしたいのですが
まずは正常動作しないとはなしにならないですからね。

  │    │└出遅れ失礼。 ジャンク屋店主 2003/12/25 03:02:43  
Re: 交換しても駄目だったんですか。 ノートメニュー
ジャンク屋店主 <upnxvikwmu> 2003/12/25 03:02:43

出遅れ失礼。

>ところで、PC AlertでのCPU温度はどのくらいでしょうか。
>私の場合は、63-64℃くらいです。これですとエンコード中に
>フリーズしてしまうことがあります。
>サイドパネルのFANを動かして(吹きつけ)60℃程度で
>これですとフリーズしません。

ここまで判っているのであれば、ほぼ確実に冷却不足と言えるでしょう。
(ちなみに、ウチのTigerMPX(XP2500+@2GHz)は現在40℃と47℃です。)

#ウチでは当初ビデオカードがハングってくれました(笑)

で、対策ですが、CPUクーラーのファンを吹き付けから吸出しにして、
ケース外に直接排気できるようにするのが理想です。
(他のデバイスに対しても暑い空気を当てずに済みます)

#FalconRockIIって、CPUに対して吹き付けですよね?

この時、CPUクーラーとヒートシンクの隙間に袴を履かせてあげるとより効果的です。
#ガムテープでも、ビニールテープでもいいからフィン以外のところから
#空気を吸わないようにすればいいです。

あとは、(↓)のように、ダクトを作ってあげるとより効果的です。
http://homepage3.nifty.com/takajun/Story020602.htm

ただ、ケース背面の排気ファンが1個しかない場合は、
もうちょっと工夫が必要かも知れません。

#私は、2個目の穴を空けました(爆)

なお、「リセットしないと起動しない」等は電源との相性がありますので、簡単に解決しないかも…(汗

  │    │ ├皆さんこんばんわ。 きよきよ 2003/12/25 22:40:18  
Re: 出遅れ失礼。 ノートメニュー
きよきよ <wpwfcnyznj> 2003/12/25 22:40:18

皆さんこんばんわ。
J-Bさんレスどうもです。

CPU温度の件ですか当方ケースの蓋を閉めた状態で
47・52度近辺です(室内温度はかなり高いですが)
今の時期では60度近辺はチッョト高いかもしれませんね。

あとエンコードで落ちる件ですがソフトによっては
3DNow・SSEなどのON・OFFの組み合わせで回避できるかも
(過去の経験で設定は忘れました。もうしわけない)

お互いジャジャ馬な板に当たりましたが情報交換して
安定動作をさせましょう!!無理かな(笑)
ではでは・・・・


  │    │ │└リセット問題は、まだ未解決です。 J-B 2003/12/26 00:49:18  
Re: 皆さんこんばんわ。 ノートメニュー
J-B <zrvtechsnn> 2003/12/26 00:49:18

リセット問題は、まだ未解決です。

冷却の問題かなあ、とちょっと感じていますが
もう少しテストしてから報告します。

>お互いジャジャ馬な板に当たりましたが情報交換して
>安定動作をさせましょう!!無理かな(笑)

ですね。(笑)
大分、打たれ強くなりました。

  │    │ └吸出しに変更してみました。 J-B 2003/12/26 00:45:35  
Re: 出遅れ失礼。 ノートメニュー
J-B <zrvtechsnn> 2003/12/26 00:45:35

吸出しに変更してみました。

>FalconRockIIって、CPUに対して吹き付けですよね?
そうです。一度、吸出しにしたのですが、逆に温度があがってしまって、やめていました。
ダクト、で思い出して、アルミテープで1cmほどあけて
覆ってみました。見事に温度は、43,48℃までさがりましたが。
#昔、Pen II時代にOCで遊んだことを思い出しました。
排気ファンは、前面8cm2個、背面12cm1個、側面8cm1個あります。
全開で動かすとうるさいので、ファンコントロールで
温度を見ながら調整しています。
エンコードしていますが、落ちることはなくなったようです。
まだまだ様子見ですけどね。
エンコード中はやはり温度が57℃くらいまであがります。夏場がきついかもしれません。

  │    │  └エンコード開始前と後で、 ita 2003/12/26 02:09:08  
Re: 吸出しに変更してみました。 ノートメニュー
ita <blypqmxtwk> 2003/12/26 02:09:08

エンコード開始前と後で、
CPUの温度差が10度近くある、ということでしょうか。
通常そこまで極端な変動はしないように思いますが...。

  │    │   └おはようございます〜。 おやびん 2003/12/26 08:56:21  
Re: エンコード開始前と後で、 ノートメニュー
おやびん <xjoqmcwhum> 2003/12/26 08:56:21

おはようございます〜。
itaさん、先日はお世話になりますた。m(_ _)m

オイラも、ASUSな「A7M266-D」でデュアってます。
マザーが違うので何ともぉ?ですがね。
これだけ電源を変えても症状が変わらないのであれば、
やはりマザーに問題があるとしか思えんですな?

基本の最小構成(CPU/Mem/VGA/Boot HDD)にて症状を確認。
もしかして、拡張カードとの相性も考えられるので
1枚ずつ拡張カードを挿していくしかないのでは?
原因が判明しることを祈ってます。

あと、オイラはCPUが「MP 1700+(モドキ)」ですが、
高負荷を掛けても50度超えることはありませんよん。
排気FANは、リアの12cm1個だけですが、ダクトで導いてます(ぉ
発熱野郎なAthlonが2個ですから...
ケース内の空気の流れは、結構シビアだと思われます。
でわでわ、失礼します。。。

  │    │    └おやびんさん、どーも ita 2003/12/31 23:59:01  
Re: おはようございます〜。 ノートメニュー
ita <blypqmxtwk> 2003/12/31 23:59:01

おやびんさん、どーも
やはりマザー自体の問題なんでしょうね...。
なにかと忙しく、『おやびん』さんを放置してしまいました、お許しください。

  │    └ステップアップ電源は効果ありませんでした... J-B 2003/12/27 20:55:01  
Re: 始めましてJ-Bさん。 ノートメニュー
J-B <zrvtechsnn> 2003/12/27 20:55:01

ステップアップ電源は効果ありませんでした。

残念ながら、ステップアップ電源を試しましたが
効果はありませんでした。
最近、一発で立ち上がっているので調子いいなあ、と思っていましたが、
よくよく調べるとFSB100MHz(つまり1800+相当)で動かしていたことがわかりました。
#jumper設定を戻すのを忘れてました。
FSB133MHzでは、相変わらずなかなか立ち上がりません。
D-LEDを見ていると、メモリ、IDEデバイス、SCSIカード、Win2Kの立ち上がるところで引っかかるなど、
いろいろなところでとまります。
再度、拡張カードをビデオカードのみにし最小構成でもNGでした。
やはりM/Bがおかしい、という結論です。
正月明けに二度目のMSI送りになりますね。

  │     └ステップアップ電源駄目でしたか・・・残念... きよきよ 2003/12/27 23:04:25  
Re: ステップアップ電源は効果ありませんでした... ノートメニュー
きよきよ <wpwfcnyznj> 2003/12/27 23:04:25

ステップアップ電源駄目でしたか・・・残念です。
期待していたんですけども

うちの板はD-LEDを見ると上から2番目の所(緑)点灯で
(メモリテストかな)いつも停止してますね。
メモリーはいい物を当時高い値で買ったのでメモリーが
原因では無いと思います。

ところでJ-BさんはCMOSクリアーさせるとどんな動きしましたか?
うちのシャシャ馬は暫くの間全く立ち上がらなくなり
D-LEDの一番目と二番目が交互に緑・赤点灯を繰り返します。
そのうえ板からLEDの点灯に同期してブチブチ音がします。
良かったらその時の動作具合を教えてください。
した事無い場合はくれぐれも試さないで・・・・・
部品破損しそうな動作するかもしれないので

ではでは・・・・

  │      └D-LEDの一番目と二番目が交互に緑・赤点灯を... J-B 2003/12/28 00:31:44  
Re: ステップアップ電源駄目でしたか・・・残念... ノートメニュー
J-B <zrvtechsnn> 2003/12/28 00:31:44

>D-LEDの一番目と二番目が交互に緑・赤点灯を繰り返します。
この現象はおきますね。ただ、ぶちぶち音はないですね。
でも、最近はCMOSクリアしなくても勝手にクリアされることがよくあります。
 FSBを切り替えたときとか、途中で止まってリセットボタン長押しのときとか。必ずではありませんけど。
電源入れて、大概、メモリチェック(2番目の所(緑)点灯)でとまります。その後、リセット長押しを何回か繰り返すと
すこしずつ、前に進み、4-5回くらいでうまくいけば
立ち上がります。

では。
明日(もう今日か)からスキーにいくので、次のチャレンジは、火曜日以降になります。

  自分のもほとんど同じ構成です。 harmony 2003/12/25 09:51:48  
Re: K7D Masterの挙動について ノートメニュー
harmony <ewtbtnujbk> 2003/12/25 09:51:48

自分のもほとんど同じ構成です。
FSB133ではロゴ画面でハングしてインストールできませんでした。
FSB100であればインストール可能。ただし頻繁にフリーズ。
いろいろ試しましたが結局M/Bが原因でした。
MSIに送ったら新しいM/Bが着ました。
今は何の不具合も無く使用できております。
FSB133で動かない!ってサポートにいえばすぐに対応してくれると思います。

   └交換後すんなり動いているのはうらやましい... J-B 2003/12/26 00:51:12  
Re: 自分のもほとんど同じ構成です。 ノートメニュー
J-B <zrvtechsnn> 2003/12/26 00:51:12

交換後すんなり動いているのはうらやましいです。

Coolerは何を使われていますでしょうか。
CPU温度はどのくらいでしょう。
今後の参考のために教えていただけますか。

よろしくお願いいたします。

    ├どーも。 harmony 2003/12/26 06:55:51  
Re: 交換後すんなり動いているのはうらやましい... ノートメニュー
harmony <ewtbtnujbk> 2003/12/26 06:55:51

どーも。
純正のヒートシンク+6cmm-8cmmアダプタ+8cmファン(2400rpm程)
室温26℃程度で、M/Bが32℃、CPU0 45℃、CPU1 50℃位だと思います。ちなみにケースはWinDyのA3に排気1、吸気1。

    │└吸出しにしてから50度以下になりました。 J-B 2003/12/27 20:58:41  
Re: どーも。 ノートメニュー
J-B <zrvtechsnn> 2003/12/27 20:58:41

吸出しにしてから50度以下になりました。

情報ありがとうございます。
一度、CPU FANを付け直してみます。
FalconRockIIでそれほど問題がおきるという
話は聞いていないので、M/B問題が解決してから
冷却について考えてみたいと思います。

    │ └起動にしくじる…参考までにですが usagin 2003/12/28 03:25:00  
Re: 吸出しにしてから50度以下になりました。 ノートメニュー
usagin <uzukjbgzjp> 2003/12/28 03:25:00

起動にしくじる…参考までにですが

こちらは以前TigerMPを使っておりまして、起動によくしくじったり固まったりしたことがあったのですが。CPUとヒートシンクがあまり密着せず。起動不安定になったことがありました。
今回の場合、違うかもしれませんが参考までに。

いろいろと見ていますとマザーボードがかなりくさいですね。

    └J-Bさん初めまして。 TOMCAT 2004/01/01 07:15:08  
Re: 交換後すんなり動いているのはうらやましい... ノートメニュー
TOMCAT <tutdmzkcyy> 2004/01/01 07:15:08

J-Bさん初めまして。
みなさま、新年あけましておめでとうございます。

解決策ではなくて申し訳ないのですが、学友が全く同じ症状で
悩んでいるのでいたたまれなくなって書き込みました。
彼もK7D MasterとMP2400+でウォームリブートの問題に引っかかっています。

最初、恒例のレギュレーターのコンデンサ問題で起動すらままならない
状態だったのですが、ネットの症例を見て早速MSIに修理を依頼しました。
無事に帰ってきて一見安定して動いていたのですが、J-Bさんと同じように
再起動を掛けたときにだんまり状態になります。D-LEDも同じ状態で
リセットスイッチを押すと起動します。(何度か押してやらないとダメな時もあり)
BIOS設定や最小構成等考えられる手は尽くしましたがダメですね。
やってないのはコア電圧の昇圧くらいでしょうか。

気になる点といえばレギュレーターのコンデンサの色です。
交換する前にみた情報によると、最初ダメだった紫色のコンデンサが
茶色くなって返ってきたらしいのですが、友人のは紫のままでした。
今手元にないので詳しい型番はわかりませんが、J-Bさんの場合はどうでしょうか?
セカンドCPUのレギュレーター周りのコンデンサらしいですが。

     └交換後のコンデンサは紫です。 J 2004/01/01 14:26:34  
Re: J-Bさん初めまして。 ノートメニュー
J <zrvtechsnn> 2004/01/01 14:26:34

交換後のコンデンサは紫です。

TOMCATさん、こんにちは。
私とまったく同じ症状ですね。コア電圧に関しては
効果ありません。確認済みです。1.75Vくらいまで試しました。
今は、熱を考えて、1.575V設定です。
変更前も紫のコンデンサーでした。ネット上で書かれている茶色コンデンサでなかったので当初2400+楽勝と考えていたのが
現在に至ってます。
今はブートが面倒なので、1800+で動かしてます.

友人のかたも、再度MSI送りにしたほうがよいかもしれません。
今度は、MSIしだいですが、メモリ、CPU込みで送ることも考えています。

今は年末から音問題で悩まされています。
オンボードのAC97では、録画時の音割れが激しく使い物になりません。新しいドライバを探してみましたが、効果ありません。
再生はOKなんですけどね。
入力の調整はどうするのか録音のコントロールも聞かないし、、。
あまっていた、SB LIVEを指してみましたが
ATIのMMCが落ちるなど散々です。ついには、2000からXPへアップグレードまでしてしまいました。>本当はしたくなかったのですが。
皆さん、音関連はどうされているのでしょう?

      └やはりコンデンサ!? TOMCAT 2004/01/02 07:52:35  (修正1回) 
Re: 交換後のコンデンサは紫です。 ノートメニュー
TOMCAT <tutdmzkcyy> 2004/01/02 07:52:35 ** この記事は1回修正されてます

やはりコンデンサ!?

こんにちは、TOMCATです。改善したという方はコンデンサの色が
茶色になっているのでやはりこれが問題でしょうかね。
2chで自分で交換して改善したという人もいましたが…。
となるともう一度MSIに送らなければならないってことですか;

>コア電圧に関しては
>効果ありません。確認済みです。1.75Vくらいまで試しました。
ありがとうございます。参考になりました。

>ネット上で書かれている茶色コンデンサでなかったので当初
>2400+楽勝と考えていたのが
あれ?茶色のが問題ないぶつのようですが違うんでしょうか?
▼このURLで”茶色”で検索してみてください
http://jisakuita.hp.infoseek.co.jp/amd-760mpx/1059116363.html

>あまっていた、SB LIVEを指してみましたが
>ATIのMMCが落ちるなど散々です。
こっちもLive!で転けましたよ。ボード交換前は取り付け後にPnPで自動的に入る
MSのドライバですら起動不能になりました。
PIRQの重複しないスロットを選んで変更してもみましたが撃沈でした。
で、ボード交換後は一応動いているのですが動画再生時に落ちます。
彼は3Dゲームはやらないし、SMPに公式に対応しているカード
といえばM-AudioのDELTAシリーズしか知らないので
AudioPhile 2496あたりを薦めておきました。

ああそういえば、年末にその友人から電話があって、PS/2ポートが死んだ
と言われました。CMOSクリアで復活したようです。K7D Masterはかなりじゃじゃ馬ですね。
こちらも一応友人に相談してみます。

僕はGIGABYTEのGA-7DPXDW-Cを使っていますがAC'97はやはりノイズがひどいです。
とはいえ、音質はLive!よりはましかもしれないと感じます{笑

       └確認しました。 J-B 2004/01/05 01:53:49  
Re: やはりコンデンサ!? ノートメニュー
J-B <zrvtechsnn> 2004/01/05 01:53:49

確認しました。
>http://jisakuita.hp.infoseek.co.jp/amd-760mpx/1059116363.html
私の勘違いだったのかな??
結論としては、コンデンサーの色は紫のままで変わってません。
1枚目、2枚目とも。再度MSI送りする予定ですからどうなってくるか楽しみですね、
Dual CPU BBSにも、FSB133MHzで起動に失敗するかたが
現れました。
http://www.dualcpu.jp/dcwbbs1/wforum.cgi
MSIはそんな現象はない、と言っているようですが
1/5(今日ですね)私が連絡してみます。

熱暴走でストップする件は、XPをクリーンインストールしなおしたらいまのところ落ち着いております。
#AIWのドライバをなんどもインストールしなおしたり、
#AC97のノイズで2000→XPへのアップグレードのせいで不安定になっていたようです。

サウンドの件ですが、SB LIVEのドライバーでノイズは抑えられました。
とはいえ、XPのクリーンインストールをしなおしたばかりで
再確認はこれからです。できれば、AC97を使いたいので
こちらを試してから、SB LIVEを取り付けます(XPの再インストール効果に期待)
では。

        ├友人はだましだまし使っているようです。 TOMCAT 2004/01/05 06:15:21  
Re: 確認しました。 ノートメニュー
TOMCAT <tutdmzkcyy> 2004/01/05 06:15:21

友人はだましだまし使っているようです。
もしお手数でなければ今回の連絡の結果を後述してくだされば幸いです。
というのは、友人にもう一度MSIに問い合わせてみろと言ったところ、
とりあえず動いているのでもう少し頑張ってみると言われたので。
もしもサポートがしっかりと対応してくれるようならばもう一度連絡してみます。

>熱暴走
彼の環境ではCPU2側の温度がCPU1側よりも10℃ほど高いのが気になります。
(ケース内のエアフローによって当然周りの温度が違ってくるのである程度は仕方ないと思いますが…)
室温20℃程度でCPU1が50℃、CPU2が60℃といったところでした。
クーラーはリテールで、表面をクリーンにした後でグリスを塗り直しました。
しかし、BIOSの警告時の温度が70℃までしか設定できないのは困りますね。
今60℃だったら夏には70℃超えそうで;

        └結果報告・・・・ きよきよ 2004/01/11 00:07:02  
Re: 確認しました。 ノートメニュー
きよきよ <wpwfcnyznj> 2004/01/11 00:07:02

結果報告・・・・
ご無沙汰してました。きよきよです。
当方のマザー不具合問題全て解決しました。

マザーはMSIにて再度交換。同品が間に合わなかったため
LAN付のK7DMaster−Lになってしまいました。
話題になったコンデンサーは今回は茶色の物。耐圧・容量は
茶も紫も同じでした。

マザー交換で再起動時の不具合は解消。
CMOSクリアー後の変な動作は海外サイトにUPされていた
1.91のBIOSで正常に動作するようになりました。

以上参考になれば・・・ではでは

         └おめでとうございます。 J-B 2004/01/12 23:32:42  
Re: 結果報告・・・・ ノートメニュー
J-B <zrvtechsnn> 2004/01/12 23:32:42

おめでとうございます。
私も現在MSIへ送付中なので楽しみです。はい。
#これで直るといいなあ。

それにしても、Master-Lを使っている人で
同じようなトラブルの人はいるのか?
K7D Master特有のトラブルのなのか。

>1.91のBIOSで正常に動作するようになりました。
このBIOSはどちらにありますか。



[ インデックス | Home-Fab51 ]

新規発言を反映させるには、ブラウザの更新ボタンを押してください。

このノートはこれ以上発言できません。
新しくノートを作成 して、続きを書いてください。